GATE 8.1

Release Date: 23/4/2018

Release Notes

Required dependencies:

  • geant4 10.3 or 10.4
  • root 5.34.14 or newer. ROOT 6 is recommended
  • gcc 4.8 to 7.3 (Note: with gcc 6.* and newer, ROOT 5 does not compile!)
  • cmake minimal version 3.3 (with SSL support)

Optional dependencies:

File: 

AttachmentSize
Binary Data gate_v8.1.p01.tar.gz2.38 MB